logo Homepage
+  NewbieContest
|-+  News» News Hacking/Cracking/Phreaking» GHOST
Username:
Password:
Pages: [1]
  Imprimer  
Auteur Fil de discussion: GHOST  (Lu 2633 fois)
pixis
Administrateur

Profil challenge

Classement : 15/53167

Membre Héroïque
*****
Hors ligne Hors ligne
Messages: 664


Voir le profil WWW
« le: 28 Janvier 2015 à 18:19:10 »

Miam ! C'est beau, c'est propre, j'aime

https://community.qualys.com/blogs/laws-of-vulnerabilities/2015/01/27/the-ghost-vulnerability

Avec les détails :
http://www.openwall.com/lists/oss-security/2015/01/27/9
Journalisée

Newbie Contest Staff :
Pixis
Statut :
Administrateur
Blog :
hackndo
the lsd
Administrateur

Profil challenge

Classement : 183/53167

Membre Héroïque
*****
Hors ligne Hors ligne
Messages: 3090

poulping for fun & profit


Voir le profil WWW
« #1 le: 30 Janvier 2015 à 20:35:31 »

Effectivement, une très belle faille, 2015 commence bien ^^

Enjoy

The lsd
Journalisée

Newbie Contest Staff :
The lsd - Th3_l5D (IRC)
Statut :
Administrateur
Citation :
Cartésien désabusé : je pense, donc je suis, mais je m'en fous !
0t4con
Profil challenge

Classement : 11191/53167

Néophyte
*
Hors ligne Hors ligne
Messages: 7


Voir le profil
« #2 le: 02 Février 2015 à 18:14:30 »

Salut,
faille patchée quand même depuis 18 mois avec glibc-2.18-1.
Qualys manquait d'exposition, un peu de sensationnel ne fait jamais de mal. 
Journalisée
the lsd
Administrateur

Profil challenge

Classement : 183/53167

Membre Héroïque
*****
Hors ligne Hors ligne
Messages: 3090

poulping for fun & profit


Voir le profil WWW
« #3 le: 03 Février 2015 à 15:17:27 »

Ouais, mais mêmes les distros récentes viennent pas avec la bonne version. Il y a énormément de monde qui a du faire des campagnes d'upgrade.

Après je dis pas, qualys, ils font dans le buzz aussi

Enjoy

The lsd
Journalisée

Newbie Contest Staff :
The lsd - Th3_l5D (IRC)
Statut :
Administrateur
Citation :
Cartésien désabusé : je pense, donc je suis, mais je m'en fous !
Pages: [1]
  Imprimer  
 
Aller à: